とあるminecraft MODerのてきとうブログ

minecraft MOD "PlayerFormLittleMaid"他いくつかのMODを制作しているモドチューが適当にMOD制作関係やその他を適当に書くブログである。

12/30のツイートまとめ

modchu

たぶん他のMODは1.8.8指定してるからだめやなwうちは指定してないんでねw こうなってるw→ acceptedMinecraftVersions=""
12-30 23:44

そのままで問題無く動くようだ。どんだけ違いが無いんだかwforgeが出るのが早いのがそれを物語っているな
12-30 23:23

forge1.8.9来てるし…年末やがな…もうっ
12-30 23:12

スポンサーサイト

コメント

コメントの投稿


管理者にだけ表示を許可する

FC2Ad